UCenter 1.6.0 能够在所有Discuz!版本中使用

2023-11-16 0 134
有些站点使用的是 Discuz! 7.2 或是还未升级的 Discuz! X1.5,却将 UCenter 升级到了 1.6.0 版本,那么必须使用的对应版本的 uc_client 才可以继续正常使用,即 uc_client 也必须为 1.6.0 版本。
 
升级方法,直接下载附件中提供的 1.6.0 版本的 uc_client 目录覆盖到 Discuz! 根目录下的 uc_client 目录即可。
 

版权所属:傲刃服务商城

傲刃服务 Discuz教程 UCenter 1.6.0 能够在所有Discuz!版本中使用 https://www.lowcodebbs.com/316.html

常见问题
  • 部署服务[500元]:提供代码部署服务,提供技术咨询客服
    一条龙服务[3000元]:包含 价值1799的云服务器、域名、SSL证书、备案服务、小程序免300认证开通、特约商户申请、支付接口申请等服务保障您系统的正常上线,如需软著、应用上架、提升服务器配置则另外收取费用。
查看详情
发表评论
暂无评论